linear

[« more [H]ardOCP coverage] [Main Index] [slashdotted »]

PHP advisory

02/28/2002

e-matters : SECURITY published notice of a pretty serious PHP bug. Time to get 4.1.2 installed...


text, scripts and images copyright © 2001-2011 . All rights reserved.